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USER INTERFACE 
QUICK ACCESS TOOLBAR 
The Quick Access toolbar located in the top left corner of the program window offers quick 
access to commonly used commands, such as Save and Undo. The Quick Access Toolbar can be 
customized to include other commands. 

1. To customize the Quick Access, click the Customize Quick Access Toolbar Button and click on 
any of the commands in the dropdown list to add them to the toolbar.  
 

2. You can also right mouse click on any item on the Ribbon and select Add to Quick Access Toolbar.  

 
3. To remove an item from the Quick Access Toolbar, right mouse click the item and select Remove from Quick Access 

Toolbar. 

 

CUSTOMIZE RIBBON 
1. Select File – Options – Customize Ribbon. Or you can right-click on Ribbon and choose Customize the Ribbon. 

 
2. Click on New Tab and then Rename if you want to rename it to something that’s more interesting than the dull ‘New Tab’. 
3. Click on the New Group item and Rename it by click the Rename button or right mouse click and select Rename. 
4. Click the custom group that you want to add a command to. 
5. In the Choose commands from list, click the list you want to add commands from, for example, Popular Commands or All 

Commands. 
6. Click a command in the list that you choose. 
7. Click Add. To see and save your customizations, click OK. 

 

DIALOG BOX LAUNCHER 
Click the arrow at the bottom of a group to get more options if you need them. 

1. Click the arrow in the Paragraph group. 

                             
2. The Format Paragraph dialog box opens. 

  



4 
 

 
 

DEFAULT CHANGES FONT & PARAGRAPH 

WORD 2016 CHANGE 
DEFAULT FONT STYLE  

1. On the Home tab, in the Font Group, click the Show Dialog box 
button in the lower right hand corner. 

 
2. Make the font changes in this dialog box. (font type, size, etc.). 

Then, click the Set as Default button in the lower left corner. 

 
3. Select All documents based on the Normal.dotm template? Click 

OK. 
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WORD 2016 CHANGE 
DEFAULT PARAGRAPH 
STYLE 

1. On the Home tab, in the Paragraph Group, click the Show Dialog 
box button in the lower right hand corner. 

 
2. Notice that there is 10 pts of spacing after each line and the Line 

Spacing is set at 1.15.  

 
3. Change the After to 0 and select Single from the Line Spacing 

dropdown. Then, click the Set As Default button. 

 
 

4. Select All documents based on the Normal.dotm template? Click 
OK. 
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SCREENSHOTS & SCREEN CLIPPINGS  

 

WORD SELECTION TECHNIQUES 
• To select a word – Double click the word 

 
• To select a sentence – hold your control key and single left mouse click in the sentence. 

 
• To select a paragraph – Triple click in the paragraph

 
• To select the entire document – hold your control key and tap the letter A 
• To select with your keyboard – Hold the shift key and use your arrow keys 
• To highlight a single line - move your mouse over to the left margin of your document.  When the mouse pointer turns into 

an arrow, click your left hand mouse button once, then let go. A single line will be highlighted. 

 
  

1. To Insert a Screenshot: Click the Insert tab on 
the Ribbon and click the Screenshot button in 
the Illustrations group (Word/Excel/Outlook) 
or the Images group (PowerPoint), then click 
an available window. 

2. To Insert a Screen Clipping: Click the Insert tab 
on the Ribbon and click the Screenshot button 
in the Illustrations group 
(Word/Excel/Outlook) or the Images group 
(PowerPoint), then click Screen Clipping. Click 
and drag your mouse across the area of the 
program window that you want to clip. 
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CREATE AND EDIT PDFS 
Word 2016 provides support for creating and editing PDFs. Note that editing PDFs can be hit and miss – the process 
requires that the existing PDF document is converted into DOCX format, something that can result in an inaccurate 
layout. Simple layouts should convert without too much trouble, however. Note that editing takes place once the file is 
converted to DOCX format, and as such you will need to select the PDF file option in the Save as dialogue box to keep 
your changes or select File >> Export >> Create PDF XPS 
 
Simply open a PDF file the same way you would a Word file.   File >> Open.  

 
 

HELPFUL FEATURES 
CREATING TABLES 

1. Place the cursor within the document location where the table is to be inserted;  
2. On the Insert tab click on Table icon. There is a downward pointing arrow to assist table creation.  
3. Click and drag to the desired number of columns and rows. Once you lift your mouse, the table will appear 

within your document. 

PAGE NUMBERING 
1. On the insert Tab in the Header & Footer Group click Page Number. 
2. Select the location of where you want your page number, Top of Page, Bottom of Page, etc. 
3. Then make a selection from the pre-defined options.  

 
 

FONTS 
1. Select the text you wish to make font changes to. A Mini-Toolbar will be displayed for you to make formatting changes to.  

 
2. OR, you can use the Font Group on the Home tab.   

 

LAYOUT TAB 
1. Click the Layout tab and use the Page Setup Group to change your margins, page orientation, page size and columns. 
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DESIGN TAB 
Use the Design Tab to select and change the style set of your document. You can select colors, Fonts, and add 
watermarks. 

 
 

CREATING A HEADER AND FOOTER 
1. Click the Insert Tab and use the Header or Footer buttons in the Header & Footer group. 

 
2. Left mouse click on a predefined header or footer. 

FORMATTING PARAGRAPHS 
1. From the Home Tab make paragraph formatting changes from the Paragraph Group.  

TABS 
1. To set Tabs, click the dialog box launcher in the Paragraph Group. 
2. Click the Tabs… button in the lower left corner of the window. 
3. Set your tabs and click OK.  

 
 

WORKING WITH BULLETS & NUMBERING 
Bullets and numbering can be frustrating at times. Here are a few tips & tricks to help you format bullets and numbers. 
 
 

TYPE A BULLETED OR NUMBERED LIST 
• Type * (asterisk) to start a bulleted list or 1. to start a numbered list, and then 

press SPACEBAR or the TAB key.  
• Type any text that you want.  
• Press ENTER to add the next list item.  
• Word automatically inserts the next bullet or number. 

 

 CREATE A MULTI-LEVEL LIST 
• Press the Tab key at the start of a paragraph to indent that paragraph to a deeper level in the multilevel list 

format. 
• Press the Enter at the start of a paragraph to unindent a paragraph to a higher level in the multilevel list format. 
• Press the Enter consecutively to turn the list off 
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CREATE BLANK LINES 
• At the end of a line press Shift + Enter 

This creates what is called a soft return. It tells Microsoft Word to end the line but not the paragraph. Therefore, 
it does not issue a new bullet or number in the list. 

 

ADJUST NUMBERING 
If you want the numbered list in your Word document to start at 1, but it keeps starting at a continuous number from 
the previous list (such as 3), simply right mouse click on that numbered line.  You will receive the option to Restart at 1, 
Continue Numbering, or Set Numbering Value. Restart at 1 starts the numbered list at 1. Continue Number continues 
the numbering from the previous list. Set Numbering Value allows you to start the numbered list at any number you 
wish.  

 
 

CREATE BLANK LIST WITH BULLETS/NUMBERS 
Sometimes, we need a “blank” list as a placeholder for information to be filled in later. To do this, press the spacebar 
once on that bulleted / numbered line. This tricks word into leaving the bullet/number there and continues on with the 
list.  

 

Right Mouse 
click 
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WORKING WITH ILLUSTRATIONS 
SMARTART 

1. On the Insert tab, in the Illustrations group, click SmartArt. 
2. In the Choose a SmartArt Graphic dialog box, click the type and layout that 

you want. 
3. Enter your text by doing one of the following: 
4. Click [Text] in the Text pane, and then type your text.  
5. Copy text from another location or program, click [Text] in the Text pane, and then paste your text. 

WORDART 
1. On the Insert tab, in the Text group, click WordArt, and then click the WordArt style 

that you want. 
2. Enter your text. 
3. To Delete, Select the WordArt that you want to remove, and then press DELETE.  

CROP PICTURES/CLIPART 
1. Make sure you have your picture selected. Under Picture Tools, on the Format tab, in the Size group, click Crop. 
2. Do one of the following:  

a. To crop one side, drag the center cropping handle on that side inward. 
b. To crop equally on two sides at the same time, press and hold CTRL while you 

drag the center cropping handle on either side inward. 
c. To crop equally on all four sides at the same time, press and hold CTRL while you 

drag a corner cropping handle inward. 
3. To position the crop, move either the crop area (by dragging the edges of the crop rectangle), or 

the picture. 
4. When you are finished, press ESC.  
5. To Crop to a Shape, Under Picture Tools, on the Format tab, in the Size group, click the arrow 

under Crop. 
6. Click Crop to Shape and then click the shape you want to crop to. 

INSERT PICTURES 
If you have a specific image in mind, you can insert a picture from a file. In our example, we'll insert a picture saved 
locally on our computer. 

1. Select insert Tab >> Illustrations group >> Pictures 

 
2. Find your picture. Click Insert 

 

INSERT PICTURES ONLINE (FIND CLIPART) 
1. Select Insert Tab >> Illustrations Group >> Online Pictures.  
2. Here you can use Bing to search for a picture or clipart.  
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WRAP TEXT 
When you insert a picture from a file, you may notice that it's difficult to move it exactly where you want. This is because 
the text wrapping for the image is set to In Line with Text. You'll need to change the text wrapping setting if you want to 
move the image freely, or if you just want the text to wrap around the image in a more natural way. 

1. Select the Image.  
2. Use the Layout option button to change the image layout. 

 
3. Select any item under With Text Wrapping. The text will wrap around the image. You can now 

move the image if you want. Just click and drag it to the desired location. As you move it, 
alignment guides will appear to help you align the image on the page. 

 
4. If you don’t see the alignment guides.  Use the format Tab >> Align >> Use Alignment Guides 

 
 

POSITION 
Predefined text wrapping allows you to quickly move the image to a specific location on the page. 
The text will automatically wrap around the object so it's still easy to read. 

1. Select image. From the Format Tab select Position.  The image is automatically placed on your page.  

       
 
  



12 
 

FORMAT PICTURES 
To Make Image Corrections: 

1. Select the image. The Format tab will appear. 
2. Click the Format tab. 
3. Click the Corrections command. A drop-down menu will appear. 
4. To sharpen or soften the image, hover over the Sharpen and Soften presets. You'll see a live preview of the 

preset in the document. 
5.  When you've found a preset you like, click on it to select it. 
6.  Click the Corrections command again. 
7.  Hover over the Brightness and Contrast presets to see a live preview. 
8.  When you've found one you like, click on it to select it. 

 
To Adjust the Color in an Image:  

1. Select the image. The Format tab will appear. 
2. Click the Format tab. 
3. Click the Color command. A drop-down menu will appear. 
4. From the drop-down menu, you can choose a preset from each of the three categories: ◦Color Saturation: 

Controls how vivid the colors are in the image. 
a) Color Tone: Controls the "temperature" of the color, from cool to warm. 
b) Recolor: Controls the overall color of the image. Use this option to make the image black and white, grayscale, 

or to colorize it with a different color. 
 
To Apply an Artistic Effect: 

1. Select the picture. The Format tab will appear. 
2. Click the Format tab. 
3. Click the Artistic Effects command. A drop-down menu will appear. 
4. Hover over the different presets to see a Live Preview of each one. 
5. When you've found a preset you like, click on it to select it. 
6. To adjust the settings for the effect, click Artistic Effects again and select Artistic Effect Options.  

 
To Apply a Picture Style: 

1. Select the picture. The Format tab will appear.  
2. Select the Format tab. 
3. Click the More drop-down arrow to display all the 

picture styles. 
4. Hover over a picture style to display a live preview of the style in the document. 
5. Select the desired style. 

 

ABOUT BACKGROUND REMOVAL 
With Background Removal, Word uses special algorithms to determine which parts of the image are the background 
and then removes those areas from the image. This can give your images a cleaner appearance, and if you're printing 
your document, it can also save ink. 
To Remove the Background From an Image: 

1. Click on the image. The Format tab will appear. 
2. Click the Format tab. 
3. Click the Remove Background command. 
4. Word will try to guess which part of the image is the 

background, and it will mark that area with a magenta fill. It will also place a box around the image with 
selection handles. 
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5. Drag the selection handles until all of the foreground is inside the box. After you do this, Word may re-adjust the 
background. 

6. At this point, you may need to help Word decide which parts of the image are foreground and which parts are 
background. You can do this by using the Mark Areas to Keep and Mark Areas to Remove commands: 

7. If Word has marked part of the foreground magenta, click Mark Areas to Keep and draw a line in that region of 
the image. 

8. If part of the background has not been marked with magenta, click Mark Areas to Remove and draw a line in 
that region of the image. 

9. When you're satisfied with the image, click Keep Changes. All of the magenta areas will be removed from the 
image. 

 

     
 
 
 

DRAWING OBJECTS 
To Insert a Shape:  

1. Select the Insert tab. 
2. Click the Shapes command. 
3. Select a shape from the drop-down menu. 
4. Click and drag the mouse until the shape is the desired size. 

 
To Change the Order of Shapes 
If one shape overlaps another, you may need to change the ordering so that the correct 
shape appears in front. You can bring a shape to the front or send it to the back. If you 
have multiple images, you can use Bring Forward or Send Backward to fine-tune the 
ordering. You can also move a shape in front of or behind text. 

1. From the Format Tab (picture tools) within the Arrange Group.  
2. Select Bring to Front or Send to Back. 
3. Select the desired ordering option. The shapes will reorder themselves. 

 
 
To Change to a Different Shape: 

1. Select the shape. A new Format tab appears with Drawing Tools. 
2. Click on the Format tab. 
3. Click the Edit Shape command. 
4. Click Change Shape to display a drop-down list. 
5. Select the desired shape from the list.  
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TEXT BOX 
Text boxes can be useful for drawing attention to specific text. They can also be helpful when 
you need to move text around in your document. Word allows you to format text boxes and 
the text within them with a variety of styles and effects. 

1. Select Insert >> Text group >> Text Box. 
2. Select Draw a Text Box.  
3. Click anywhere in the document to create the text box. Click and drag.  

The insertion point will appear inside the text box. You can now type to create text 
inside the text box. 

 
4. Format the text box by using the Format tab.  You can change the color, align text, change text direction, change 

the text wrapping, and font style! You can also change the text box shape using the Edit Shape option!  

 
 

PAGE LAYOUT 
WORKING WITH COLUMNS 

1. Select the text you want to format.  
2. From the Layout Tab >> Page Setup Group >> select Columns. 
3. Select the number of columns you want to create. 

COLUMN LINES 
1. Select the text you want to format. 
2. From the Layout Tab >> Page Setup Group >> select More Columns. 
3. From the Columns window, select Line Between. 

 

 
NOTE: You can adjust the number of columns here, and change the width and spacing of columns as 
well. 
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COLUMN BREAKS 
Once you have created columns, the text will automatically flow from one column to the next. Sometimes, though, you 
may want to control exactly where each column begins. You can do this by creating a column break. 
 

1. Place the insertion point at the beginning of the text you want to move.  
2. From the Layout Tab >> Page Setup Group >> select Breaks >> Column 

 
3. The text will move to the beginning of the next column.  

 

REMOVE COLUMNS 
To remove columns, place your insertion point anywhere in the columns, from the Layout tab >> Page Setup Group >> 
Select columns. Select One from the drop down menu.  
 
 

SELECT A STYLE 
1. Select the text that you want to format.  
2. In the Style group on the Home tab, hover over 

each style to see a live preview in the document. Click the More drop-down arrow to see additional styles. 
3. Select the style you desire. Now the selected text appears formatted in the style. 

TABS & INDENTS 
Make sure to have your ruler turned on to see your tabs and indents. To this, select View >> Show >> Ruler. 

 

INDENTS 
A quick way to indent is to use the Tab Key. This will create a first-line indent of ½ inch.  

 
 
You can also use indent markers. The indent markers are located to the left of the horizontal ruler and the provide 
several indenting options:  

• First-line indent marker  adjusts the first-line indent 
• Hanging indent marker  adjusts the hanging indent 
• Left indent marker  moves both the first-line indent and hanging indent markers at the same time (this will 

indent all lines in a paragraph) 
1. Place the insertion point anywhere in the paragraph, or select one or more paragraphs.  
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2. Click and drag the desired indent marker. 

 
3. Release the mouse. The paragraphs will be indented.  

TABS 
Using tabs gives you more control over the placement of text. By default, every time you press the Tab key, the insertion 
point will move 1/2 inch to the right. Adding tab stops to the Ruler allows you to change the size of the tabs, and Word 
even allows you to apply more than one tab stop to a single line. For example, on a resume you could left-align the 
beginning of a line and right-align the end of the line by adding a Right Tab. 
 

TAB SELECTOR 
The tab selector is located above the vertical ruler on the left. Hover the mouse over the tab selector to see the name of 
the active tab stop. 

 
 
Types of tab Stops: 

• Left Tab  left-aligns the text at the tab stop. 
• Center Tab  centers the text around the tab stop. 
• Right Tab  right-aligns the text at the tab stop. 
• Decimal Tab  aligns decimal numbers using the decimal point. 
• Bar Tab  draws a vertical line on the document. 
• First Line Indent  inserts the indent marker on the Ruler and indents the first line of text in a paragraph. 
• Hanging Indent  inserts the hanging indent marker and indents all lines other than the first line. 

 
1. Select the paragraph or paragraphs you want to add tab stops to. If you don't select any paragraphs, the tab 

stops will apply to the current paragraph and any new paragraphs you type below it. 
2. Click the tab selector until the tab stop you want to use appears. 

 
3. Click the location on the horizontal ruler where you want your text to appear (it helps to click on the bottom 

edge of the Ruler). You can add as many tab stops as you want. 

 
4. Place the insertion point in front of the text you want to tab, then press the Tab key. The text will jump to the 

next tab stop. In our example, we will move each date range to the tab stop we created. 
5. To remove tab stops, simply click the tab stop on the ruler and drag it off of the Ruler. 
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CREATE A TRI-FOLD BROCHURE 
Page 1 

Right Inside  
 
 
 
 
 
 

Back Front 

 
Page 2 

Left Inside 
 
 
 
 
 
 

Inside Middle Inside Right 

 
1. Page Layout >> Page Setup Group. Set your margins to .5 and change your Orientation to Landscape. 

 
2. Then, select columns >> Three 
3. Make sure to turn your ruler on. View Tab >> Ruler. 
4. Use column breaks to move your text from one column to the next. Page Layout Tab >> 

Breaks >> Column 

 
 
Note: you can also use FREE templates.  

1. Select File >> New >> Search for Brochures.  

 
Select the template you like. Click Create. The template will be downloaded and you can customize the brochure.  
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LABELS 
1. Click Mailings > Labels. 

 
2. In the Envelopes and Labels box, click Options. 
3. In the Label vendors list, click the company that made your labels, or the company and page size. For example, 

click Avery US Letter. 

 
4. Under Product number, click the number that matches the one on your labels package. 

If you don’t see your product number, you can set up a custom label. Scroll down for those instructions. 
 
Note:  If you’re using a continuous-feed printer, you’ll have a different list of product numbers. Be sure to click 
Continuous-feed printers under Printer information, so you’ll see that list. 

5. Click OK, and then click New Document. 

 
6. Type the information you want in each label. 
7. Before you print, place your label sheets in the printer. Then click File > Print and click the Print button. 
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