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LAYyouT oF OuTtLook 2013

/ Ribbon
. Folder Pane L )
I B S o ¢ Inbox - lindac@alextech.edu - Microsoft Outiook ? B - 0O
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| o P 1 — — — i —
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| View - Settings Preview - *+- Bxpand/Collapse *  pane- Pane- Bar- Window  Window  All ltems
‘l Current View Messages Arrangement Layout Window
<
4 Favorites sarch Current Maiibox {Clri<E pe) 5 Reply ;-; Reply All £ Forward
Inbox All  Unread ByDate *  MNewest + FA
Unread Mail 4 Last Week orders @catertrax.con
e 3 s % :
s Lancer Cateriff InBOX fia Technical a.. B Thank you for your business
Sent ltems Thank you for your b Fridn To Undam
R R roiow s Reading Pane | pues,
Ellingsons Lancer Catering at Alexandria Technical a... - o Montolccse s g i
Felling Thank you for your business Faan Click here to download pictures. To help protect your
|+ 1N Grant Vicki Sward privacy, Outlook prevented automatic download of A
| Junk E-mail Monthiy Billing Fridn Bing Maps Action ltems + Get more app
NJPA
o&0 Bryan @ eLearningArt.com =
: B ikcanning R el s giin Tracking Message for order 17215
utbox
Powershell Yicki Sward Message From:  Date: 4/1/2016 / Time:
4 Radho Training Navigation Bar pietin tapnis - 10, 2016 Thu331 sslupe 3:06 PM
Archived Logins ] Thank you for the Catering Order
Sent Emails Wendy Steidl for the Dispatch Training.
4SME RE: Additional Handouts Thu 3/31 - Order has been marked as -
Mail Calendar People Tasks -+

CONNECTED TO: MIC

READING PANE

1. Click on the View Tab.
- '&-’. Eror
Message - Flag: Start Date - Flac
Preview ~
2. Click the Reading Pane button that is in the Layout group.
=
T G
Reminders Open in New Close
Window Window  All kems
Window
lailbox (Ct L | Current Mailk
Off
SIZE CATEGORIES X
3. Select Right, Bottom or Off.

Right will show a reading pane to the right hand side of your email messages.



Search Cutrent Mailbox [Ctri=E » tent Mailbox = {/iﬁph <2 Reply All €, Forward

All  Unread By Date = Mewest + = Fri4/17201 6 PM
4 Last Week orders@catertrax.com
Lancer Catering at Alexandria Technical a... g Thank you for your business
Thank you for your business Fridn1 Yo Linda Mucho
s o . Follow up. Start by Monday, April 04, 2016. Due by
Lancer Catering at Alexandria Technical a... g o,,f(,:d,;‘v‘}p,,fm, e D

New to 2013 you can Reply, Reply All and Forward messages, called in-line replies, in reading view. Here, we

have clicked the Reply button. Asyou can see, you can Pop Out, which will open in the email in a window of its
own, Discard or type your response and Send!

] PnBOul X Discard

To orders @catertrax. com

Ce

Send
Bec.

Subject RE: Thank you for your business

Thank you!

Linda Muchow
320-762-4539 || 1-888-234-1313

To Do BAR

Use the View menu to turn your To Do Bar on in Outlook 2013.

1. Select View Tab, in the Layout group, select To Do Bar. Turn on Calendar, People, and/or Tasks. In this example,
Calendar has been selected. You can now double click a date on the calendar to access the calendar from your
Inbox and also see all of your upcoming appointments/meetings from the Inbox as well.

x

« April 2015 ’ -
= I a SU MO TU WE TH FR SA
=)

SN T 238

Folder Reading To-[& Reminders Op Pt R T 1Dy
5 12 13 14 15 16 17 18
Pane~ Pane~ Bar~r Window \ sEla 2> %
Layout Calendar W AR BN L]
- 3 4 5 6 7 8-2
People Today
lailbox (Ctri+E) Blaine’s Bithday A8 day
Tasks 7304M | Vacation
Off $00AM | AlexIndustries - Adobe XL..

Soan s [ = S



CHANGE VIEW

From the View Tab you can change the way your Inbox will display message.

1. Click the View Tab, within the Current View group, select Change View.
Il ov:  soo/recae  Fouwe

Q ﬁa Show as Conversations
Ch View
Settings
| ]
= V= S
MUCHOW  Compact Single Preview

Manage Views.,

Save Current View Az 3 New View

2. You can choose between, Sent To, Compact, Single or Preview.

ARRANGEMENT

Use the Arrangement group on the view tab to sort your email messages. This is the same as clicking on the column
headings. Select a sort and Inbox message are resorted.

VIEW
. z VIEW
%Date €2 From 5470 b Categories
Message 4 Flag: Start Date P Flag: Due Date [5 Size Ir_;l Subject ; E(- E%Da‘l
Pr{ Jew ~
Arrangement I’ Fla
Preview v
New to Outlook 2013 you can use Message Preview to see the up to three lines of your email v Off
message without opening the message. 1is
1 Line
€ -
FOLDER PANE B
: 3 Lines
On the View tab you can control your Folder pane. "

1. Click the View Tab, within the Layout Group, select Folder Pane.

EN JIEREE

Folder Reading To-Do

Pnn{} Pane~ Bar~

v Normal
Minimized
Ibox
Off
v Favorites

Options...

2. You can turn the Favorites folder on / off. And you can also turn the whole Folder pane off if you'd like.



NAVIGATION BAR

The navigation bar is used to switch between Outlook modules, Mail, Calendar, People, Task, etc. You can change the
appearance of the Navigation bar and the number and order of the modules that are being displayed.

Mail Calendar People Tasks ---

Standard Navigation Bar

Click the ellipsis icon *** to change the Navigation Options. Here you can move the modules and also show in compact
form.
(NavigstionOptions ~|ie)
| | Maximum number of visible items: T s
Compact Navigation
Navigation Options... H S
|| Calendar —
Notes Il oot | Move pown |
| ?ous
& || Fold
Adtive Folders ll shortcuns
@ Shortcuts ‘ — i
.- ‘ [ geset | ook [ cance |
| L —) L =)
N -
wy
o E s [ e
Compact Navigation Bar
FOLDER TAB
Use the Folder tab to organize folders.
FILE HOME SEND / RECEIVE FOLDER VIEW
Copy Folder 7~ = Al ¥ Clean Up Folder - A A fi=|
' e z (% Delete Al 2 =l . e
New New Search Mark All Run Rules  ShowAll Showin Viewon  AutoArchive Folder Folder
Folder  Folder asRead Now FoldersAtoZ - RecoverDeletedltems payorites  Server Settings  Permissions Properties
New Actions Clean Up Favorites Online View Properties



CREATE AN EMAIL MESSAGE

FILE chE SEND / RECEIVE

You may compose a new mail message from anywhere in Outlook. — lﬂ (i Ignore x
” & | x
Clean Up ~
If you are in the Inbox: New New | Delete
Email Items~ & Junk~
1. Onthe Home tab, click the first button, the New E-mail tool. The Mail New Delete
Composition window opens.
4. or: Press Ctrl + N. The Mail Composition window opens.
2. Ifyouare in another folder in Outlook, such as the Calendar:
3. From the Home tab, click the New Items tool down-arrow. Select E-Mail Message.
_ HOME  SEND/RECEVE  FOL
m Bl EE
1En 2
4. An Untitled-Message appears. In the To, Cc or Bcc text boxes, type the names of addresses. Outlook remembers

5. Type the subject and the message itself. Click Send.

names you have used before and uses the Auto Complete List feature to complete names as you type them.

Ood® 5 Untitled - Message (HTML) PoifByes A N
_ MESSAGE INSERT OPTIONS FORMAT TEXT REVIEW o
I‘:_ 5 & ) Attach File [* Follow Up - a
ve 4 Attach ltem - ! High Importance
Paste Address Check _ Apps for
- Book Names |/ Signature~ ¥ Low Importance Office
Clipboard 7 Basic Text Names Indude Tags
Remove name from list
To.. V‘d“
Ce. Vicki Sward (vickis@aledech.edu) 7'% button
Send
Bee

Subjet

Linda Muchow
Technology Specialist

Alexandria Technical and Community College
1601 Jefferson Street || Alexandria, MN 56308
Phone: 320.762-4539 or |-888.234-1313

Iindac@alextech.edy || wwwalextech.edu

a. To: This address box is for primary message recipients. Usually, these are the people you want to
respond to the message

b. Cc: This address box is for carbon copy recipients. These are usually the people you to keep informed.
Bcc: this address box is for blind carbon copy recipients. These are people you want to keep informed
but whom you want to keep hidden from other message recipients.

ISERT | OPTIONL
NOTE: the Bcc box is not displayed by default. You can display it by selection the

81 e
Options Tab, within the Show Fields group, click the Bcc option. e 2=

Bce From | Pemnn

Show Fields Pern



ATTACH A FILE AND/OR OUTLOOK ITEMS

You can attach a file or any Outlook item to an email message.

i &= (2

1. On the Message tab, within the Include group, click Attach File. The Insert File dialog AtFt,aICh ;ﬁa‘h Signature
e em -~ g
box opens. Select the file(s) to insert and click the Insert Button. BRI
2. Toinsert an outlook item, such as an email message (instead of forwarding) click the
Attach Item button. Select the desired element to be included.
N . >F
b Bl 2 |
- '+
Attach Attal’y Signature
File Ttem~ v
B} Business Card »
Calendar...
U Outlook ltem

ATTACHMENT REMINDERS ’

Outlook can now warn you when it appears you've forgotten to include an

You may have forgotten to attach a file.

Don't show this message again

attachment referenced in the body of your message.

[ pontsend | [ sendamyway

SENDING OPTIONS

IMPORTANCE

On the message tab, within the Tags group, select High or Low Importance. To revert to normal

importance, click the button again.

READ/DELIVERY RECEIPT
1. From the Options Tab, within the Tracking group, select Request a Delivery Receipt
or Request a Read Receipt or Both. Please note, this ONLY for the current email
message.

DELAY DELIVERY
1. From the Options Tab, within the More Options group, select Delay Delivery.
2. Change the Do not Deliver Before date and time.
3. Click Close.

SCREENSHOT
You can quickly and easily add a screenshot to your Office file to enhance the readability or
capture information without leaving the program that you are working in.

1. Click within the body of your email message. From Insert Tab, within the Illustrations
group, select Screenshot.

You can insert the whole program window or use the Screen Clipping tool to select
part of a window. Only windows that have not been minimized appear.

|* Follow Up ~

1 Higlﬁnpovhnu

¥ Low Importance

Tags

(] Request a Delivery Receipt
UseVoting | Request a Read Recei
Buttons - s Pt
Tracking
X
;: O ®
—/ oL

Save Sent Delay  Direct
Item To ~ Delivery Replies To

"

More Options

& < [A
z >

[0S F) g

Screenshot  Hyperlink Bookmark

N

Available Windows

Text
Box -

o Screen Clipping



3. When you select a thumbnail from the Available Windows section, a whole window is inserted into the body of
your email message.

4. When you select Screen Clipping, when your mouse pointer becomes a hairline cross, press and hold the left
mouse button to select the area of your screen you wish to capture. When you release your mouse button, the
screen capture is inserted into the body of your email message.

CREATE A SIGNATURE
1. Inanew email message, on the Message tab, within the Include group, select Signature >> Signatures...
2. Click the New button. Type a descriptive name for the signature. Click OK.
3. Under the Edit Signature type the information you want to insert at the end of every new message.

a. Format your text using the formatting section.
Edit signature
GisansMt  []16[~] (B 7 u -] [S)= = Elpuinesscad [ &

Linda Muchow

Teachnalnov Snacialicr

If you wish to create additional signatures, such as Replies/Forward signature, click Save and repeat step 2 & 3.
Under Choose default Signature, select which signatures you want for New Messages and for Replies/Forwards.
6. When done, Click OK.

Choose default signature

UL

E-mail account: jingac@alextech.edu

New messages: New

Replies/forwards: Reply

K| K1|EY

MANAGING YOUR MESSAGES

CREATE A FOLDER
1. On the Folder tab, in the New group, click New Folder.

FILE HOME

2. NOTE: When in the Calendar view, the New Folder command is replaced with New

Calendar. New New Search
3. Inthe Name box, enter a name for the folder. Folder  Folder
4. In the Select where to place the folder list, click the location for the new folder. The new New
folder will become a sub folder of the folder you select.
5. Click OK.
FLAGS ‘. ‘ l >
You can set or remove reminders for a variety of items, including e-mail messages, ] ]
appointments, and contacts. Unread/ Categorize Follow
Read v Up~
1. On the Home tab, in the Tags group, click Follow Up, and then click Add Reminder Tags

and/or select a Flag.

CATEGORIES
1. From the Home Tab, within the Tags Group, click Categorize >> All Categories.
2. Select a category, click the Rename button and name the category. Click OK when you are done.
3. Inanyview, on the Home tab, in the Tags group, click Categorize, and then click Set Quick Click.

FILTERING



When you use a filter, the same Search Tools tab appears on the ribbon as when you click in the Instant 7=k
Search box. 1§ nsnnim

1. Onthe Home tab, in the Find group, click Filter E-mail.
To clear the search results and view all items in the selected mail folder, do one of the T
following:

3. Next to the Instant Search box, click * .
On the Search tab, in the Close group, click Close Search.

Outlook 2013 has a ALL and UNREAD Email option just above your email messages. See all your unread messages with a
single mouse click! Change back to all messages with another mouse click!

~

All Unread

1 3@ |FROM SUBJECT
4 Date: Today

Kelly Hughes Sway - OneNot¢
il Cisco Unity Connection M... Message from I
2 Josh Hills Re: Meeting

RESPONDING TO IMESSAGE

You can respond to messages that you receive by replying to them or by forwarding them to others.

REPLY
1. Double click the message you want to reply to. The message opens.
2. Onthe Message tab >> Respond group >> Reply or Reply All. Outlook creates a new message that is addressed
to only the sender of the original message (Reply) or the message sender and all other recipients (Reply All).

7

(2 2 2 B2 Meetin
e Le Loy e
Reply Reply Forward [T§ pore -
All .
Qespond

OR
3. Use the Reading Pane to Respond.

2 Reply 2 Reply All 5 Forward

Wed 3/30/2016 8:42 AM

orders@catertrax.com
New Catering Request Order Number 17215

To Linda Muchow

FORWARD



When you receive a message, you can forward it on to one or more recipients. Forwarded messages include the original
message header and content including attachments.

In the Content Pane, double click the message you want to forward. The message opens in a window.

On the Message tab >> Respond group >> click Forward.

In the To, Cc, or Bcc box, type the email address of each recipient. Separate multiple entries with a semicolon (;).
In the Message box, click in the space above the original message and compose your message.

Click the Send button.

v B W N

QUICK STEPS
In Outlook 2013, Quick Steps give you the ability to perform multiple actions in one click.

[:‘j) To Manager 1 Team Email
v Done 2 Reply & Delete
¥ Create New

4

Quick Steps I~

1. In Mail, on the Home tab, in the Quick Steps group, in the Quick Steps gallery, click the Create New Quick Step.
2. Click an action type from the list or click Custom.
3. Inthe Name box, type a name for the new Quick Step.
4. Click the icon button next to the Name box, click an icon, and then click OK.
5. Under Actions, choose an action that you want the Quick Step to do. Click Add Action for any additional actions.
6. To create a keyboard shortcut, in the Shortcut key box, click the keyboard shortcut that you want to assign.
CREATE A CONTACT FROM A MESSAGE ?
1. Inanopen email message, right mouse click the person’s name.
2. Select Add to Outlook Contacts. A contact window opens displaying the person’s
information. Add any additional information. Add to Favorites
3. Click Save and Close.

4 Agdto Outiook Contacts

(3

Open Qutiook Properties

Open Coptact Card

10



AUTOMATIC REPLIES (OUT OF OFFICE)
1. Click the File tab.
2. Click Automatic Replies.

If you don’t see this command, you probably don’t have an Exchange Server
account.

3. Select Send automatic replies.

4. If you want, select the Only send during this time range check box to
schedule when your out of office replies are active. If you don’t specify a
start and end time, auto-replies are sent until you select the Do not send
automatic replies check box.

5. On the Inside My Organization tab, type the response that you want to
send to teammates or colleagues while you are out of the office.

Sutematic Rephes - lindse Daindzch edy
0 ok 30D puomatis rephiec
@ Senc stomatic rephes
/| Ondy zend gunng thes thme range:
Stat time: [ Mon 4202085 [v] 200m |-
tratme Teamams  |v] zooma |=

S DmAtiCADy TRl OOCP 101 £BCN SENGHT With the f0Bonng messsge

e nside My

€ Ousicn 1y o

Tienes Hew Roman Flw Fle sy A ces

1will be out of the office Mondav, Apal 20, 2015

Linds Muchos
Alesandns Technical & Communit Collage
NI0ASP 882381315

Rules... o) [ omem |

6. On the Outside My Organization tab, select the Auto-reply to people outside my organization check box, and
then type the response that you want to send while you are out of the office. Select whether you want replies
sent to My contacts only or to Anyone outside my organization who sends you messages.

NOTE: Ctrl + C = Copy

Ctrl + V = Paste

PRINT

To print a message, double click the message to open it or simply select the message. Click the File Tab.
2. Click Print from the menu. This changes what is on the right hand side of your screen. It first shows you the print
options and gives you a preview of what how it is going to look when you print the message.

Sway - OneNote - Office Mix - Message (HTML) ? -

Print

Specify how you want the
= R“l:em to be printed and
- then chick Print

Print

Printer

L) CTC Bizhub on vntalexps
-~ o

[& Print Options

Office Account

Settings

Bl e

Options

3. If everything “looks good,” click the Print button. (I know — a lot of steps to print)

11



CALENDAR

CREATING AN APPOINTMENT
1. In Calendar, on the Home tab, in the New group, click New Appointment. Alternately, HOME = SEND/

you can right-click a time block in your calendar grid and click New Appointment. — e
e [Co® @mm

2. In the Subject box, type a description. e Lge  easd
S . New New  New
3. Inthe Location box, type the location. Appointment Meeting Items -

New

4. Enter the start and end times.
5. TIP You can type specific words and phrases in the Start time and End time boxes instead of dates. For example,
you can type Today, Tomorrow, New Year’s Day, Two Weeks from Tomorrow, Three days before New Year's
Day, and most holiday names.
5. To show others your availability during this time, on the Appointment tab, in the Options group, click the Show

As box and then click Free, Tentative, Busy or Out of Office.

RECURRING APPOINTMENT

1. To make the appointment recurring, on the Appointment tab, in the Options group, click Recurrence ¥ Click
the frequency (Daily, Weekly, Monthly, Yearly) with which the appointment recurs, and then select options for
the frequency. Click OK.

Note Adding a recurrence to an appointment changes the Appointment tab to say Recurring Appointment.

SCHEDULE A MEETING

1. In Calendar, on the Home tab, in the New group, click New Meeting.

2. In the Subject box, type a description.

3. Inthe Location box, type a description or location.

4. In the Start time and End time lists, click the start and end time for the meeting. If you select the All day event

check box, the event shows as a full 24-hour event, lasting from midnight to midnight.
Note If you want to schedule meetings based on an alternate time zone, on the Meeting tab, in the Options
group, click Time Zones.
7 | s Board Meeting - Meeting 7T 88 - 0 X
MEETING INSERT FORMAT TEXT REVIEW

- £ intment ) e (S <3 Recurrence >
x Eq = % @, > Z W Busy . | .’

@ Time Zones

[/ Scheduling Assistant A
Delete ¢ 3 - Meeting  Cancel 15 minutes - Tags Apps for
Notes  Invitation «| ~ 2 Room Finder y Office
Actions Show Meeting... Attendees Options I Zoom Apps ~
OVou haven't sent this meeting invitation yet. Room Finder v X
To. ctstudent2; -
< April, 2016 »
Subject Board Meeting SuMoTuWe Th Fr Sa =
Send 312
ta 'Conference Room / " Rooms
Lotation A Room 3@E)s s M@ 9
~ ’ —_— 10 11 12 13 14 15 16
tart t Mon 4/4/2016 2:00 PM - All gay event
s d S 17 15 19 0@l 22 B
Endtime  Mon 4/4/2016 = 300pm . 2B EEEmE o 0
EEENER

Good Fair [ Poor

Choose an available room:
None

In Shared Folder [73 Calendar - lindac@alextech.edu

5. In the meeting request body, type any information that you want to share with the recipients. You can also
attach files.

12



On the Meeting tab, in the Show group, click Scheduling Assistant.
The Scheduling Assistant helps you find the best time for your meeting.

&od s

Board Mecting - Westing T ® o .%x
- MEFTING | INSERT  FORMATTEXT  REVIEW

— - — ]
x = Calendar L w > ! i Address Book
PR &, Check Names
Desete (- ¢ Appointment Scheduling  Mesting  Canc Reisiades B wivins. -
i Bomtard Notec  Imasion & Respomse Optians - -
Mertng. Alenders

Ronow ts W Busy

etions Shorm Ostiont

1000 10 120008 199 200 300

| ST
¥ © Logeuges | B
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7. Click Add Attendees, and then click Add from Address Book.

In the Select Attendees and Resources dialog box, in the Search box, enter the name of a person or resource to
include at the meeting.
9. Click the name from the results list, then click Required, Optional, or Resources, and then click OK.

CHANGE A MEETING / APPOINTMENT

1. Open the appointment or meeting. If you open an item that is part of a recurring series, in the r
Open Recurring Item dialog box, click Open this occurrence, and then click OK. Se'n;dj
2. On the Item Occurrence tab, change the options that you want, and then click Save & Close or for ~ Update

a meeting, click Send Update.

OPEN SHARED CALENDAR
1. Calendar, on the Home tab, in the Manage Calendars group, click Open Calendar, and then click Open Shared
Calendar.
P [ e p—
L] Fd | le
Open Calendar E-mail  Share

CQIG\Q' Groups ~  Calendar Calenda

%3 From Address Book

" From Room List

'5 From [nternet

Create New Blank Calendar

fea Qpen Shared Calendar

2. Type a name in the Name box, or click Name to select a name from the Address Book.
The shared Calendar appears next to any calendar that is already in the view.

After you access a shared Calendar for the first time, the Calendar is added to the Folder

Pane (Navigation Pane: The column on the left side of the Outlook window that includes 4[| shared Calendars

panes such as Shortcuts or Mail and the shortcuts or folders within each pane. Click a || Chad Coauette

[ Jolene Doherty

["] sandy Larson
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folder to show the items in the folder.). The next time that you want to view the shared Calendar, you can click it in the
Folder Pane.

If the other person whose Calendar you want to open has not granted you permission to view it, Outlook prompts you to
ask the person for permission. If you click Yes, a sharing request e-mail message opens automatically. The message
requests the person to share his or her Calendar with you and also provides the option to share your default Calendar
with him or her.
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CReEATE A NEw CALENDAR GROUP

1. In Calendar, on the Home tab, in the Manage Calendars group, click Calendar Groups, and then click Create New
Calendar Group.

o o pm— p—— s
I i | be | | .‘.r
B MHAl| oY S e o
Open Calendar E-mail Share Publish Calendar
Calendar - GMQ' Calendar Calendar Online - Permissi
Manage C Create New Calendar Group

Create & new calendar group in the
Folder Pane.

Save as New Calendar Group
TUESDAY Saves the currently displayed calendars as
2 new calendar group in the Folder Pane

2. Type a name for the new calendar group, and then click OK.
3. Select the Calendars from the address book and/or your contacts. Click Ok.

4 BRR
Vicki Sward
Bob Defries
Greg Hayes h
Gregory Sandeno
Randy Wentzel
Jolene Doherty
Linda Muchow
Sandy Larson
Michael Roe

Notes

e The new calendar group opens beside any calendars or groups that were already open.

CONTACTS

Contact in 2013 are called People!

Mail Calendar People Tasks 2

CREATE A CONTACT Ho“ﬁ SEND,
1. In Contacts, on the Home tab, in the New group, click New Contact. (&= o& | o
= et [Vl
2. Enter a name and any other information that you want to include for the contact. Miw Mo Contack N
3. Do one of the following: Contact  Group  Items~
¢ To finish entering contacts On the Contact tab, in the Actions group, click e

Save & Close.

e To save this contact and start another Click Save & New.

e To save and enter another contact from the same company or address Click the down arrow next to
Save & New, and then click Contact from the Same Company.
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CREATE CONTACT GROUP
1. Click New Contact Group on the Home tab.

2. Give the Contact Group a name and then click Add Members to begin picking
from your Contacts folder or another address book.

. .
&d: -
F ‘ Er

Members~ |-

Gs! From Outlook Contacts
s} From Address Book

&, New E-mail Contact

TASKS

CREATE A TASK

1. In Tasks, on the Home tab, in the New group, click New Task.
2.

body.
3. Onthe Task tab, in the Actions group, click Save & Close.

NOTES

CReEATE A NEwW NOTE

1. In Notes, on the Home tab, in the New group, click New Note.

2. Type the text of the note. The note saves automatically.
3.

and then click Close.

CHANGE THE FONT SIZE OF ALL MESSAGES IN OQuTLoOK 2013

1. Click the View Tab. Select View Settings from the Current View Group.

HOME SEND / RECEIVE FOLDER VIEW I

F ob

Message g Fla
Preview ~

Show as Conversations

Current View

Messages
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In the Subject box, type a name for the task. You can add more detail in the task

To close the note, click the note icon .~in the upper-left corner of the note window,
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2. Click the Conditional Formatting... button.

3

Other Settings...

Conditional Formatting...

Format Columns...

[ Reset Current View ]

Fonts and other Table View settings

Advanced View Settings: Compact )

Description
( Columns... | Importance, Reminder, Icon, Attachment, From, Subject, ...
[ Group By... | None

; [ Sort... ] Received (descending)
| Filter... | onr
[ )
[ ]

Uger defined fonts on each message

Spedify the display formats for each field

ok || cancel

Click the Add button.

=
Conditional Formatting | 28]
Rules for this view: )
VR . ==
E Unread group headers
[V] Ssubmitted but not sent Delete
| [¥] Expired e-mail
(V] Overdue e-mail
i [¥] Messages in other folders Move Up
[¥] site Mailbox document pending uploa ey
' - Move Down
Properties of selected rule
Unread messages
11t Segoe U
Condition...
[ OK ] [ Cancel
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4. Name the item List or Font Size or whatever makes sense to you.

Conditional Formatting

I 2]

Rules for this view:

V| Unread messages

E Unread group headers

|| Submitted but not sent

/| Expired e-mail

/| Overdue e-mail

/| Messages in other folders

V| Site Mailbox document pendmg uploa
| List

Properties of selected rule
List
11 pt. Segoe Ul

Name:

Condition

)

Move Up

- Move Down

OK

| [ cance

5. Click the Font Button. Select the font type you would like and the size and the color. Click OK twice.

p
Font W" m
e ecs—— i 2
Font: Font style:
Calibri Regular [ oK ]
| nght ttalic - Smaler '
| - e
| litaic o h(
iBold i
Cambria Math J Bold Italic s |
i. Effects Sample
| [ Strikeout
[ Underline AaBbYyZz
Color:
[ Black v Script:
Westem -
I
= .

6. You will receive the following Error. This will reformat the size and type of font for everything. Click YES. Click OK
.". [.-- - — m)tﬁ-_! E‘_4

e X %
' A You have not created 3 condition for the rule ‘List. All items will be formatted with the selected font. Are you sure this is what you want to do?

Caing) [

Was this m[ovg! ion helpful?
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